<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29407342-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29407342-7');
</script>
<script data-ad-client="ca-pub-2375871039117306" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <title>Figc e Fifa studiano la riforma del sistema calcio | Contrataque</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.contra-ataque.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.contra-ataque.it/wp-content/uploads/2014/07/figc.jpg" /><link rel="icon" type="image/png" href="https://www.contra-ataque.it/wp-content/uploads/2017/04/cropped-logo-contra-1-450x450.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="I tanto richiesti playoff, argomento di discussioni da anni, potrebbero davvero diventare realtà grazie a FIGC e FIFA" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Figc e Fifa studiano la riforma del sistema calcio | Contrataque" />
	<meta property="og:description" content="I tanto richiesti playoff, argomento di discussioni da anni, potrebbero davvero diventare realtà grazie a FIGC e FIFA" />
	<meta property="og:url" content="https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html" />
	<meta property="og:site_name" content="Contrataque" />
	<meta property="article:publisher" content="https://www.facebook.com/contrataquemagazine/" />
	<meta property="article:published_time" content="2020-09-15T17:12:41+00:00" />
	<meta property="og:image" content="https://www.contra-ataque.it/wp-content/uploads/2014/07/figc.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@contrataquemag" />
	<meta name="twitter:site" content="@contrataquemag" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.contra-ataque.it/#organization","name":"Contrataque","url":"https://www.contra-ataque.it/","sameAs":["https://www.facebook.com/contrataquemagazine/","https://www.youtube.com/channel/UCHP6M43hOfZQjiWCNdKyegg","https://twitter.com/contrataquemag"],"logo":{"@type":"ImageObject","@id":"https://www.contra-ataque.it/#logo","inLanguage":"it-IT","url":"https://www.contra-ataque.it/wp-content/uploads/2016/10/logo-bianco.jpg","width":600,"height":600,"caption":"Contrataque"},"image":{"@id":"https://www.contra-ataque.it/#logo"}},{"@type":"WebSite","@id":"https://www.contra-ataque.it/#website","url":"https://www.contra-ataque.it/","name":"Contrataque","description":"Idee in Contropiede","publisher":{"@id":"https://www.contra-ataque.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.contra-ataque.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html#primaryimage","inLanguage":"it-IT","url":"https://www.contra-ataque.it/wp-content/uploads/2014/07/figc.jpg","width":700,"height":400},{"@type":"WebPage","@id":"https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html#webpage","url":"https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html","name":"Figc e Fifa studiano la riforma del sistema calcio | Contrataque","isPartOf":{"@id":"https://www.contra-ataque.it/#website"},"primaryImageOfPage":{"@id":"https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html#primaryimage"},"datePublished":"2020-09-15T17:12:41+00:00","dateModified":"2020-09-15T17:12:41+00:00","description":"I tanto richiesti playoff, argomento di discussioni da anni, potrebbero davvero diventare realt\u00e0 grazie a FIGC e FIFA","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html#article","isPartOf":{"@id":"https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html#webpage"},"author":{"@id":"https://www.contra-ataque.it/#/schema/person/6c31d346811a53416a862801242fb7c2"},"headline":"Figc e Fifa studiano la riforma del sistema calcio","datePublished":"2020-09-15T17:12:41+00:00","dateModified":"2020-09-15T17:12:41+00:00","mainEntityOfPage":{"@id":"https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html#webpage"},"commentCount":0,"publisher":{"@id":"https://www.contra-ataque.it/#organization"},"image":{"@id":"https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html#primaryimage"},"articleSection":"Italia","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.contra-ataque.it/#organization"}},{"@type":"Person","@id":"https://www.contra-ataque.it/#/schema/person/6c31d346811a53416a862801242fb7c2","name":"Redazione Contrataque"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Contrataque &raquo; Feed" href="https://www.contra-ataque.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Contrataque &raquo; Feed dei commenti" href="https://www.contra-ataque.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Contrataque &raquo; Figc e Fifa studiano la riforma del sistema calcio Feed dei commenti" href="https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.contra-ataque.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.contra-ataque.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.contra-ataque.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.contra-ataque.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.contra-ataque.it/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1506694465' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.contra-ataque.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.contra-ataque.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.contra-ataque.it/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.contra-ataque.it/wp-content/themes/Newsmag/includes/demos/sport/demo_style.css?ver=4.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.contra-ataque.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.contra-ataque.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.contra-ataque.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#1e73be","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"","font_family":"Georgia, Times New Roman, Times, serif","header_fix":"","notify_animate_hide":"","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.contra-ataque.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.contra-ataque.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1'></script>
<link rel='https://api.w.org/' href='https://www.contra-ataque.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.contra-ataque.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.contra-ataque.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.contra-ataque.it/?p=244269' />
<link rel="alternate" type="application/json+oembed" href="https://www.contra-ataque.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contra-ataque.it%2F2020%2F09%2F15%2Ffigc-fifa-riforma-sistema-calcio.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.contra-ataque.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contra-ataque.it%2F2020%2F09%2F15%2Ffigc-fifa-riforma-sistema-calcio.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- BEGIN wp-parsely Plugin Version 2.2 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.2"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.contra-ataque.it\/2020\/09\/15\/figc-fifa-riforma-sistema-calcio.html"},"headline":"Figc e Fifa studiano la riforma del sistema calcio","url":"https:\/\/www.contra-ataque.it\/2020\/09\/15\/figc-fifa-riforma-sistema-calcio.html","thumbnailUrl":"https:\/\/www.contra-ataque.it\/wp-content\/uploads\/2014\/07\/figc-150x85.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.contra-ataque.it\/wp-content\/uploads\/2014\/07\/figc-150x85.jpg"},"dateCreated":"2020-09-15T17:12:41Z","datePublished":"2020-09-15T17:12:41Z","dateModified":"2020-09-15T17:12:41Z","articleSection":"Italia","author":[{"@type":"Person","name":"Redazione Contrataque"}],"creator":["Redazione Contrataque"],"publisher":{"@type":"Organization","name":"Contrataque"},"keywords":[]}
		</script>

			<!-- END wp-parsely Plugin Version 2.2 -->
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.contra-ataque.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.contra-ataque.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5bce45ef-8937-485d-8fd0-dfd8acf227ef';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.contra-ataque.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.contra-ataque.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/www.contra-ataque.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#d13030";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.contra-ataque.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.contra-ataque.it/category/calcio-italiano",
                                "name": "Italia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html",
                                "name": "Figc e Fifa studiano la riforma del sistema calcio"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.contra-ataque.it/wp-content/uploads/2017/04/cropped-logo-contra-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.contra-ataque.it/wp-content/uploads/2017/04/cropped-logo-contra-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.contra-ataque.it/wp-content/uploads/2017/04/cropped-logo-contra-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.contra-ataque.it/wp-content/uploads/2017/04/cropped-logo-contra-1-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="alternate" hreflang="it" href="https://www.contra-ataque.it" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-244269 single-format-standard figc-fifa-riforma-sistema-calcio global-block-template-1 td-newsmag-sport single_template_3 wpb-js-composer js-comp-ver-5.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

	    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/contrataqueit/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/contrataquemagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCHP6M43hOfZQjiWCNdKyegg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-black-container"><ul id="menu-menu-black" class="td-mobile-main-menu"><li id="menu-item-50458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-50458"><a href="https://www.contra-ataque.it">Home</a></li>
<li id="menu-item-225228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225228"><a href="https://www.contra-ataque.it/contatti">Progetto Contra-Ataque</a></li>
<li id="menu-item-135380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135380"><a href="https://www.contra-ataque.it/category/editoriali">Editoriali</a></li>
<li id="menu-item-237026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237026"><a href="https://www.contra-ataque.it/category/calcio-italiano">Italia</a></li>
<li id="menu-item-237027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237027"><a href="https://www.contra-ataque.it/category/calcio-internazionale">Estero</a></li>
<li id="menu-item-35612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35612"><a href="https://www.contra-ataque.it/category/rubriche">Rubriche</a></li>
<li id="menu-item-35651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35651"><a href="https://www.contra-ataque.it/category/interviste-esclusive">Interviste</a></li>
<li id="menu-item-225229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225229"><a href="https://www.contra-ataque.it/category/news">News</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.contra-ataque.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                martedì, Ottobre 6, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-main-maidire" class="top-header-menu"><li id="menu-item-31588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-31588"><a href="https://www.contra-ataque.it/contatti">Chi Siamo</a></li>
<li id="menu-item-31589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31589"><a href="https://www.contra-ataque.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-31591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-31591"><a href="https://www.contra-ataque.it/policy">Policy</a></li>
<li id="menu-item-166177" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-166177"><a href="https://www.contra-ataque.it/media-kit-mdc">Media Kit</a></li>
<li id="menu-item-241763" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241763"><a href="https://www.contra-ataque.it/sitemap">Sitemap</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/contrataqueit/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/contrataquemagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCHP6M43hOfZQjiWCNdKyegg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.contra-ataque.it/">
            <img  data-retina="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg"  alt="Contrataque" data-src="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg"  alt="Contrataque" data-src="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" src="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" alt="Contrataque"/></noscript></noscript>
            <span class="td-visual-hidden">Contrataque</span>
        </a>
                </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5f7b9d4f75e96_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2375871039117306" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2375871039117306" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2375871039117306" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="https://www.contra-ataque.it/">
        <img  data-retina="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg"  alt="Contrataque" data-src="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg"  alt="Contrataque" data-src="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" src="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" alt="Contrataque"/></noscript></noscript>
    </a>
        </div>
    <div class="menu-menu-black-container"><ul id="menu-menu-black-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-50458"><a href="https://www.contra-ataque.it">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-225228"><a href="https://www.contra-ataque.it/contatti">Progetto Contra-Ataque</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135380"><a href="https://www.contra-ataque.it/category/editoriali">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-237026"><a href="https://www.contra-ataque.it/category/calcio-italiano">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237027"><a href="https://www.contra-ataque.it/category/calcio-internazionale">Estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35612"><a href="https://www.contra-ataque.it/category/rubriche">Rubriche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35651"><a href="https://www.contra-ataque.it/category/interviste-esclusive">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-225229"><a href="https://www.contra-ataque.it/category/news">News</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.contra-ataque.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-244269" class="post-244269 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio-italiano" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.contra-ataque.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Italia" class="entry-crumb" href="https://www.contra-ataque.it/category/calcio-italiano">Italia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Figc e Fifa studiano la riforma del sistema calcio</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.contra-ataque.it/category/calcio-italiano">Italia</a></li></ul>
                        <header>
                            <h1 class="entry-title">Figc e Fifa studiano la riforma del sistema calcio</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">By</div> <a href="https://www.contra-ataque.it/author/redazionemdc">Redazione Contrataque</a></div>                                                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contra-ataque.it%2F2020%2F09%2F15%2Ffigc-fifa-riforma-sistema-calcio.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Figc+e+Fifa+studiano+la+riforma+del+sistema+calcio&url=https%3A%2F%2Fwww.contra-ataque.it%2F2020%2F09%2F15%2Ffigc-fifa-riforma-sistema-calcio.html&via=ContrataqueMag"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html&amp;media=https://www.contra-ataque.it/wp-content/uploads/2014/07/figc.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Figc+e+Fifa+studiano+la+riforma+del+sistema+calcio%20-%20https%3A%2F%2Fwww.contra-ataque.it%2F2020%2F09%2F15%2Ffigc-fifa-riforma-sistema-calcio.html" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html" data-text="Figc e Fifa studiano la riforma del sistema calcio" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-featured-image"><a href="https://www.contra-ataque.it/wp-content/uploads/2014/07/figc.jpg" data-caption=""><img width="681" height="389"   data-srcset="https://www.contra-ataque.it/wp-content/uploads/2014/07/figc.jpg 700w, https://www.contra-ataque.it/wp-content/uploads/2014/07/figc-150x85.jpg 150w, https://www.contra-ataque.it/wp-content/uploads/2014/07/figc-450x257.jpg 450w"  alt="" title="figc" data-src="https://www.contra-ataque.it/wp-content/uploads/2014/07/figc.jpg" data-sizes="(max-width: 681px) 100vw, 681px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="681" height="389" class="entry-thumb td-modal-image" src="https://www.contra-ataque.it/wp-content/uploads/2014/07/figc.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2014/07/figc.jpg 700w, https://www.contra-ataque.it/wp-content/uploads/2014/07/figc-150x85.jpg 150w, https://www.contra-ataque.it/wp-content/uploads/2014/07/figc-450x257.jpg 450w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="figc"/></noscript></a></div>
    <div class="td-post-content td-pb-padding-side">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5f7b9d4f7a4e9_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2375871039117306" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2375871039117306" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2375871039117306" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Avanti tutta verso un nuovo calcio. Un progetto condiviso da <strong>Figc</strong> e <strong>Fifa</strong> che su questo argomento sembrano viaggiare sulla stessa linea. L’assist arrivato involontariamente dal Coronavirus ha aperto ad una nuova prospettiva più appetibile: incontri a eliminazione diretta. I tanto richiesti <strong>playoff</strong>, argomento di discussioni da anni, potrebbero davvero diventare realtà e cancellare così il concetto ritenuto obsoleto e poco attrattivo di andata e ritorno. Campionati con un solo girone poi partite da dentro o fuori. Questo il progetto di Gianni Infantino per aumentare l’imprevedibilità, cancellare le partite inutili e ridurre drasticamente il numero di impegni.</p>
<h2>Un calendario rivoluzionato</h2>
<p>La riforma dei tornei favorirebbe un’altra grande rivoluzione che ha in mente la Fifa, quella di suddividere il calendario in periodi riservati ognuno a una competizione. Concentrare i <strong>campionati nazionali in 5 mesi</strong> e dedicare altri tre mesi a playoff e coppe europee. Un’ipotesi al vaglio e che sembra quanto mai vicina per dare nuovo slancio al calcio. Lo stesso Gravina ne ha parlato proprio oggi dopo la riunione del Consiglio Figc. Il presidente spera di costruire un progetto progressivo e complessivo di riforma del sistema calcio. Perché, come dichiarato in conferenza stampa, la priorità è quella di valorizzare un prodotto che rischia di seriamente di non essere più appetibile.</p>
<h2>L&#8217;ipotesi playoff proposta da Gravina</h2>
<p>Queste le parole di <strong>Gabriele Gravina</strong>, presidente FIGC: &#8220;L&#8217;ipotesi playoff in serie A è un’idea sulla quale sto lavorando da tempo e mi auguro di trovare condivisione da parte degli altri soggetti del mondo del calcio interessati. Oggi ci sono troppi impegni a livello di competizioni sportive, entriamo subito in fibrillazione quando una partita viene rinviata e deve essere recuperata. Una volta riavviati i campionati è mia intenzione convocare i presidenti delle componenti per ricominciare a parlare di un progetto progressivo e complessivo di riforma del sistema calcio. Dobbiamo valorizzare un prodotto che rischia di diventare non più appetibile“.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5f7b9d4f7a5b1_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2375871039117306" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2375871039117306" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2375871039117306" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contra-ataque.it%2F2020%2F09%2F15%2Ffigc-fifa-riforma-sistema-calcio.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Figc+e+Fifa+studiano+la+riforma+del+sistema+calcio&url=https%3A%2F%2Fwww.contra-ataque.it%2F2020%2F09%2F15%2Ffigc-fifa-riforma-sistema-calcio.html&via=ContrataqueMag"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html&amp;media=https://www.contra-ataque.it/wp-content/uploads/2014/07/figc.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Figc+e+Fifa+studiano+la+riforma+del+sistema+calcio%20-%20https%3A%2F%2Fwww.contra-ataque.it%2F2020%2F09%2F15%2Ffigc-fifa-riforma-sistema-calcio.html" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html" data-text="Figc e Fifa studiano la riforma del sistema calcio" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.contra-ataque.it/author/redazionemdc">Redazione Contrataque</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Contrataque"></span><meta itemprop="datePublished" content="2020-09-15T19:12:41+00:00"><meta itemprop="dateModified" content="2020-09-15T19:12:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.contra-ataque.it/2020/09/15/figc-fifa-riforma-sistema-calcio.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg"></span><meta itemprop="name" content="Contrataque"></span><meta itemprop="headline " content="Figc e Fifa studiano la riforma del sistema calcio"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.contra-ataque.it/wp-content/uploads/2014/07/figc.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span>    </footer>

    <script>var block_td_uid_4_5f7b9d4f7ad58 = new tdBlock();
block_td_uid_4_5f7b9d4f7ad58.id = "td_uid_4_5f7b9d4f7ad58";
block_td_uid_4_5f7b9d4f7ad58.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5f7b9d4f7ad58_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f7b9d4f7ad58_rand","tdc_css_class_style":"td_uid_4_5f7b9d4f7ad58_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":244269,"live_filter_cur_post_author":"58","block_template_id":""}';
block_td_uid_4_5f7b9d4f7ad58.td_column_number = "3";
block_td_uid_4_5f7b9d4f7ad58.block_type = "td_block_related_posts";
block_td_uid_4_5f7b9d4f7ad58.post_count = "6";
block_td_uid_4_5f7b9d4f7ad58.found_posts = "18075";
block_td_uid_4_5f7b9d4f7ad58.header_color = "";
block_td_uid_4_5f7b9d4f7ad58.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f7b9d4f7ad58.max_num_pages = "3013";
tdBlocksArray.push(block_td_uid_4_5f7b9d4f7ad58);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5f7b9d4f7ad58_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f7b9d4f7ad58" ><h4 class="td-related-title"><a id="td_uid_5_5f7b9d502328a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f7b9d4f7ad58" href="#">RELATED ARTICLES</a><a id="td_uid_6_5f7b9d50232d0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f7b9d4f7ad58" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5f7b9d4f7ad58 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2020/09/28/gattuso-modulo-napoli.html" rel="bookmark" title="Gattuso Napoli, questioni di modulo"><img width="238" height="178"   data-srcset="https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-180x135.jpg 180w"  alt="gattuso" title="Gattuso Napoli, questioni di modulo" data-src="https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-238x178.jpg" data-sizes="(max-width: 238px) 100vw, 238px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-238x178.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="gattuso" title="Gattuso Napoli, questioni di modulo"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2020/09/28/gattuso-modulo-napoli.html" rel="bookmark" title="Gattuso Napoli, questioni di modulo">Gattuso Napoli, questioni di modulo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2020/09/23/prima-giornata-serie-a-promossi-e-bocciati.html" rel="bookmark" title="Prima giornata Serie A, promossi e bocciati"><img width="238" height="178"   data-srcset="https://www.contra-ataque.it/wp-content/uploads/2020/01/ibr-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2020/01/ibr-150x111.jpg 150w, https://www.contra-ataque.it/wp-content/uploads/2020/01/ibr-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2020/01/ibr-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2020/01/ibr-180x135.jpg 180w"  alt="ibrahimovic" title="Prima giornata Serie A, promossi e bocciati" data-src="https://www.contra-ataque.it/wp-content/uploads/2020/01/ibr-238x178.jpg" data-sizes="(max-width: 238px) 100vw, 238px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.contra-ataque.it/wp-content/uploads/2020/01/ibr-238x178.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2020/01/ibr-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2020/01/ibr-150x111.jpg 150w, https://www.contra-ataque.it/wp-content/uploads/2020/01/ibr-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2020/01/ibr-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2020/01/ibr-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="ibrahimovic" title="Prima giornata Serie A, promossi e bocciati"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2020/09/23/prima-giornata-serie-a-promossi-e-bocciati.html" rel="bookmark" title="Prima giornata Serie A, promossi e bocciati">Prima giornata Serie A, promossi e bocciati</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2020/09/16/napoli-milik-roma-koulibaly-city.html" rel="bookmark" title="Napoli, dall&#8217;affare Milik alla Roma agli screzi con il City per Koulibaly"><img width="238" height="178"   data-srcset="https://www.contra-ataque.it/wp-content/uploads/2019/11/Milik-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2019/11/Milik-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2019/11/Milik-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2019/11/Milik-180x135.jpg 180w"  alt="Belotti Milik" title="Napoli, dall&#8217;affare Milik alla Roma agli screzi con il City per Koulibaly" data-src="https://www.contra-ataque.it/wp-content/uploads/2019/11/Milik-238x178.jpg" data-sizes="(max-width: 238px) 100vw, 238px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.contra-ataque.it/wp-content/uploads/2019/11/Milik-238x178.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2019/11/Milik-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2019/11/Milik-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2019/11/Milik-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2019/11/Milik-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Belotti Milik" title="Napoli, dall&#8217;affare Milik alla Roma agli screzi con il City per Koulibaly"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2020/09/16/napoli-milik-roma-koulibaly-city.html" rel="bookmark" title="Napoli, dall&#8217;affare Milik alla Roma agli screzi con il City per Koulibaly">Napoli, dall&#8217;affare Milik alla Roma agli screzi con il City per Koulibaly</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2020/09/15/serie-a-2020-2021-campionato.html" rel="bookmark" title="Calcio: torna il campionato di serie A con la stagione 2020-2021"><img width="238" height="178"   data-srcset="https://www.contra-ataque.it/wp-content/uploads/2019/11/dybala-juventus-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2019/11/dybala-juventus-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2019/11/dybala-juventus-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2019/11/dybala-juventus-180x135.jpg 180w"  alt="juventus atletico madrid tabellino" title="Calcio: torna il campionato di serie A con la stagione 2020-2021" data-src="https://www.contra-ataque.it/wp-content/uploads/2019/11/dybala-juventus-238x178.jpg" data-sizes="(max-width: 238px) 100vw, 238px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.contra-ataque.it/wp-content/uploads/2019/11/dybala-juventus-238x178.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2019/11/dybala-juventus-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2019/11/dybala-juventus-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2019/11/dybala-juventus-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2019/11/dybala-juventus-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="juventus atletico madrid tabellino" title="Calcio: torna il campionato di serie A con la stagione 2020-2021"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2020/09/15/serie-a-2020-2021-campionato.html" rel="bookmark" title="Calcio: torna il campionato di serie A con la stagione 2020-2021">Calcio: torna il campionato di serie A con la stagione 2020-2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2020/09/09/punti-interrogativi-gennaro-gattuso-napoli.html" rel="bookmark" title="I punti interrogativi di Gennaro Gattuso"><img width="238" height="178"   data-srcset="https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-180x135.jpg 180w"  alt="gattuso" title="I punti interrogativi di Gennaro Gattuso" data-src="https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-238x178.jpg" data-sizes="(max-width: 238px) 100vw, 238px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-238x178.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="gattuso" title="I punti interrogativi di Gennaro Gattuso"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2020/09/09/punti-interrogativi-gennaro-gattuso-napoli.html" rel="bookmark" title="I punti interrogativi di Gennaro Gattuso">I punti interrogativi di Gennaro Gattuso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2020/04/03/loren-koch-calciomercato-napoli.html" rel="bookmark" title="Loren e Koch, il profilo dei due obiettivi del Napoli"><img width="238" height="178"   data-srcset="https://www.contra-ataque.it/wp-content/uploads/2020/03/KochLoren-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2020/03/KochLoren-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2020/03/KochLoren-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2020/03/KochLoren-180x135.jpg 180w"  alt="" title="Loren e Koch, il profilo dei due obiettivi del Napoli" data-src="https://www.contra-ataque.it/wp-content/uploads/2020/03/KochLoren-238x178.jpg" data-sizes="(max-width: 238px) 100vw, 238px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.contra-ataque.it/wp-content/uploads/2020/03/KochLoren-238x178.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2020/03/KochLoren-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2020/03/KochLoren-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2020/03/KochLoren-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2020/03/KochLoren-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Loren e Koch, il profilo dei due obiettivi del Napoli"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2020/04/03/loren-koch-calciomercato-napoli.html" rel="bookmark" title="Loren e Koch, il profilo dei due obiettivi del Napoli">Loren e Koch, il profilo dei due obiettivi del Napoli</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f7b9d4f7ad58" data-td_block_id="td_uid_4_5f7b9d4f7ad58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f7b9d4f7ad58" data-td_block_id="td_uid_4_5f7b9d4f7ad58"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.contra-ataque.it/2020/10/05/juve-pirlo-come-gioca.html">Juve, come sarà la squadra di Pirlo: storia di un cantiere ancora aperto</a>
									</li>
											<li>
					<a href="https://www.contra-ataque.it/2020/09/28/gattuso-modulo-napoli.html">Gattuso Napoli, questioni di modulo</a>
									</li>
											<li>
					<a href="https://www.contra-ataque.it/2020/09/23/calciomercato-sei-possibili-colpi-last-minute.html">Calciomercato, sei possibili colpi last-minute</a>
									</li>
											<li>
					<a href="https://www.contra-ataque.it/2020/09/23/prima-giornata-serie-a-promossi-e-bocciati.html">Prima giornata Serie A, promossi e bocciati</a>
									</li>
											<li>
					<a href="https://www.contra-ataque.it/2020/09/16/napoli-milik-roma-koulibaly-city.html">Napoli, dall&#8217;affare Milik alla Roma agli screzi con il City per Koulibaly</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_a2a_follow_widget"><h4 class="block-title"><span>Seguici sui social</span></h4><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/contrataqueit" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/contrataquemagazine/" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_youtube_channel" href="https://www.youtube.com/channel/UCHP6M43hOfZQjiWCNdKyegg" title="YouTube Channel" rel="noopener" target="_blank"></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.contra-ataque.it/"><img   data-retina="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" alt="Contrataque" title="" width="" data-src="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" data-retina="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" alt="Contrataque" title="" width="" /></noscript></a></div><div class="footer-text-wrap">Io non faccio poesia. Io verticalizzo 
           (Franco Scoglio 1941-2005)<div class="footer-email-wrap">Contact us: <a href="mailto:contrataquemagazine@gmail.com">contrataquemagazine@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/contrataqueit/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/contrataquemagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCHP6M43hOfZQjiWCNdKyegg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_8_5f7b9d5029954_rand td_block_template_1"  data-td-block-uid="td_uid_8_5f7b9d5029954" ><script>var block_td_uid_8_5f7b9d5029954 = new tdBlock();
block_td_uid_8_5f7b9d5029954.id = "td_uid_8_5f7b9d5029954";
block_td_uid_8_5f7b9d5029954.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_8_5f7b9d5029954_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5f7b9d5029954_rand","tdc_css_class_style":"td_uid_8_5f7b9d5029954_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5f7b9d5029954.td_column_number = "1";
block_td_uid_8_5f7b9d5029954.block_type = "td_block_7";
block_td_uid_8_5f7b9d5029954.post_count = "3";
block_td_uid_8_5f7b9d5029954.found_posts = "34628";
block_td_uid_8_5f7b9d5029954.header_color = "";
block_td_uid_8_5f7b9d5029954.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f7b9d5029954.max_num_pages = "11543";
tdBlocksArray.push(block_td_uid_8_5f7b9d5029954);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_8_5f7b9d5029954 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2020/10/05/juve-pirlo-come-gioca.html" rel="bookmark" title="Juve, come sarà la squadra di Pirlo: storia di un cantiere ancora aperto"><img width="100" height="67"   data-srcset="https://www.contra-ataque.it/wp-content/uploads/2015/07/pirlo.jpg 4256w, https://www.contra-ataque.it/wp-content/uploads/2015/07/pirlo-150x100.jpg 150w, https://www.contra-ataque.it/wp-content/uploads/2015/07/pirlo-450x299.jpg 450w, https://www.contra-ataque.it/wp-content/uploads/2015/07/pirlo-750x499.jpg 750w, https://www.contra-ataque.it/wp-content/uploads/2015/07/pirlo-720x479.jpg 720w"  alt="" title="Juve, come sarà la squadra di Pirlo: storia di un cantiere ancora aperto" data-src="https://www.contra-ataque.it/wp-content/uploads/2015/07/pirlo.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="67" class="entry-thumb" src="https://www.contra-ataque.it/wp-content/uploads/2015/07/pirlo.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2015/07/pirlo.jpg 4256w, https://www.contra-ataque.it/wp-content/uploads/2015/07/pirlo-150x100.jpg 150w, https://www.contra-ataque.it/wp-content/uploads/2015/07/pirlo-450x299.jpg 450w, https://www.contra-ataque.it/wp-content/uploads/2015/07/pirlo-750x499.jpg 750w, https://www.contra-ataque.it/wp-content/uploads/2015/07/pirlo-720x479.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Juve, come sarà la squadra di Pirlo: storia di un cantiere ancora aperto"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2020/10/05/juve-pirlo-come-gioca.html" rel="bookmark" title="Juve, come sarà la squadra di Pirlo: storia di un cantiere ancora aperto">Juve, come sarà la squadra di Pirlo: storia di un cantiere...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T17:10:19+00:00" >Ottobre 5, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2020/09/28/gattuso-modulo-napoli.html" rel="bookmark" title="Gattuso Napoli, questioni di modulo"><img width="100" height="75"   data-srcset="https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-180x135.jpg 180w, https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-238x178.jpg 238w"  alt="gattuso" title="Gattuso Napoli, questioni di modulo" data-src="https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-100x75.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-100x75.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-180x135.jpg 180w, https://www.contra-ataque.it/wp-content/uploads/2020/02/gattuso-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="gattuso" title="Gattuso Napoli, questioni di modulo"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2020/09/28/gattuso-modulo-napoli.html" rel="bookmark" title="Gattuso Napoli, questioni di modulo">Gattuso Napoli, questioni di modulo</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T19:21:54+00:00" >Settembre 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2020/09/23/calciomercato-sei-possibili-colpi-last-minute.html" rel="bookmark" title="Calciomercato, sei possibili colpi last-minute"><img width="100" height="75"   data-srcset="https://www.contra-ataque.it/wp-content/uploads/2020/01/mario-balotelli-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2020/01/mario-balotelli-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2020/01/mario-balotelli-180x135.jpg 180w, https://www.contra-ataque.it/wp-content/uploads/2020/01/mario-balotelli-238x178.jpg 238w"  alt="mario balotelli record" title="Calciomercato, sei possibili colpi last-minute" data-src="https://www.contra-ataque.it/wp-content/uploads/2020/01/mario-balotelli-100x75.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.contra-ataque.it/wp-content/uploads/2020/01/mario-balotelli-100x75.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2020/01/mario-balotelli-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2020/01/mario-balotelli-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2020/01/mario-balotelli-180x135.jpg 180w, https://www.contra-ataque.it/wp-content/uploads/2020/01/mario-balotelli-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="mario balotelli record" title="Calciomercato, sei possibili colpi last-minute"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2020/09/23/calciomercato-sei-possibili-colpi-last-minute.html" rel="bookmark" title="Calciomercato, sei possibili colpi last-minute">Calciomercato, sei possibili colpi last-minute</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T17:00:46+00:00" >Settembre 23, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_9_5f7b9d502b69e_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f7b9d502b69e" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.contra-ataque.it/category/news">News<span class="td-cat-no">30244</span></a></li><li><a href="https://www.contra-ataque.it/category/calcio-italiano">Italia<span class="td-cat-no">18076</span></a></li><li><a href="https://www.contra-ataque.it/category/calcio-italiano/serie-a">Serie A<span class="td-cat-no">14468</span></a></li><li><a href="https://www.contra-ataque.it/category/calcio-internazionale">Estero<span class="td-cat-no">8564</span></a></li><li><a href="https://www.contra-ataque.it/category/calciomercato">Calciomercato<span class="td-cat-no">3437</span></a></li><li><a href="https://www.contra-ataque.it/category/editoriali">Editoriali &amp; Approfondimenti<span class="td-cat-no">3155</span></a></li><li><a href="https://www.contra-ataque.it/category/nazionali">Nazionali<span class="td-cat-no">2822</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Contrataque Testata giornalistica
Autorizzazione Tribunale di Nola n. 4 del 26/08/2014                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.contra-ataque.it%2F2020%2F09%2F15%2Ffigc-fifa-riforma-sistema-calcio.html&amp;linkname=Figc%20e%20Fifa%20studiano%20la%20riforma%20del%20sistema%20calcio%20%7C%20Contrataque" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.contra-ataque.it%2F2020%2F09%2F15%2Ffigc-fifa-riforma-sistema-calcio.html&amp;linkname=Figc%20e%20Fifa%20studiano%20la%20riforma%20del%20sistema%20calcio%20%7C%20Contrataque" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.contra-ataque.it%2F2020%2F09%2F15%2Ffigc-fifa-riforma-sistema-calcio.html&amp;linkname=Figc%20e%20Fifa%20studiano%20la%20riforma%20del%20sistema%20calcio%20%7C%20Contrataque" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.contra-ataque.it%2F2020%2F09%2F15%2Ffigc-fifa-riforma-sistema-calcio.html&amp;linkname=Figc%20e%20Fifa%20studiano%20la%20riforma%20del%20sistema%20calcio%20%7C%20Contrataque" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><!--googleoff: all--><div id="cookie-law-info-bar"><span>I cookie aiutano contra-ataque.it a fornire i propri servizi. Navigando sul sito accetti il loro utilizzo. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK</a> <a href='' id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="contra-ataque.it" src="//cdn.parsely.com/keys/contra-ataque.it/p.js"></script>

<!-- END Parse.ly Include: Standard -->


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 5f7b9d502dec3
    -->

    <script type='text/javascript' src='https://www.contra-ataque.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://www.contra-ataque.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.contra-ataque.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.contra-ataque.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.contra-ataque.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.contra-ataque.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Mon, 05 Oct 2020 22:25:20 GMT -->
