<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29407342-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29407342-7');
</script>
<script data-ad-client="ca-pub-2375871039117306" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <title>WWE, Lana racconta il giorno del suo licenziamento | Contrataque</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.contra-ataque.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry.jpg" /><link rel="icon" type="image/png" href="https://www.contra-ataque.it/wp-content/uploads/2017/04/cropped-logo-contra-1-450x450.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="L&#039;ex superstar WWE Lana, moglie dell&#039;attuale AEW TNT Champion Miro, ha raccontato a Chris Jericho il giorno in cui è stata licenziata." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="WWE, Lana racconta il giorno del suo licenziamento | Contrataque" />
	<meta property="og:description" content="L&#039;ex superstar WWE Lana, moglie dell&#039;attuale AEW TNT Champion Miro, ha raccontato a Chris Jericho il giorno in cui è stata licenziata." />
	<meta property="og:url" content="https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html" />
	<meta property="og:site_name" content="Contrataque" />
	<meta property="article:publisher" content="https://www.facebook.com/contrataquemagazine/" />
	<meta property="article:published_time" content="2021-07-07T17:17:21+00:00" />
	<meta property="og:image" content="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@contrataquemag" />
	<meta name="twitter:site" content="@contrataquemag" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Simone Cola" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.contra-ataque.it/#organization","name":"Contrataque","url":"https://www.contra-ataque.it/","sameAs":["https://www.facebook.com/contrataquemagazine/","https://www.youtube.com/channel/UCHP6M43hOfZQjiWCNdKyegg","https://twitter.com/contrataquemag"],"logo":{"@type":"ImageObject","@id":"https://www.contra-ataque.it/#logo","inLanguage":"it-IT","url":"https://www.contra-ataque.it/wp-content/uploads/2016/10/logo-bianco.jpg","contentUrl":"https://www.contra-ataque.it/wp-content/uploads/2016/10/logo-bianco.jpg","width":600,"height":600,"caption":"Contrataque"},"image":{"@id":"https://www.contra-ataque.it/#logo"}},{"@type":"WebSite","@id":"https://www.contra-ataque.it/#website","url":"https://www.contra-ataque.it/","name":"Contrataque","description":"Idee in Contropiede","publisher":{"@id":"https://www.contra-ataque.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.contra-ataque.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html#primaryimage","inLanguage":"it-IT","url":"https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry.jpg","contentUrl":"https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry.jpg","width":1280,"height":800,"caption":"Fonte Immagine: @dosdossolodos (Twitter)"},{"@type":"WebPage","@id":"https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html#webpage","url":"https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html","name":"WWE, Lana racconta il giorno del suo licenziamento | Contrataque","isPartOf":{"@id":"https://www.contra-ataque.it/#website"},"primaryImageOfPage":{"@id":"https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html#primaryimage"},"datePublished":"2021-07-07T17:17:21+00:00","dateModified":"2021-07-07T17:17:21+00:00","description":"L'ex superstar WWE Lana, moglie dell'attuale AEW TNT Champion Miro, ha raccontato a Chris Jericho il giorno in cui \u00e8 stata licenziata.","breadcrumb":{"@id":"https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.contra-ataque.it/","url":"https://www.contra-ataque.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html#article","isPartOf":{"@id":"https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html#webpage"},"author":{"@id":"https://www.contra-ataque.it/#/schema/person/253e93d5195476ceb7272da78451f1ba"},"headline":"WWE, Lana racconta il giorno del suo licenziamento","datePublished":"2021-07-07T17:17:21+00:00","dateModified":"2021-07-07T17:17:21+00:00","mainEntityOfPage":{"@id":"https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html#webpage"},"wordCount":385,"commentCount":0,"publisher":{"@id":"https://www.contra-ataque.it/#organization"},"image":{"@id":"https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html#primaryimage"},"thumbnailUrl":"https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry.jpg","keywords":["Lana","WWE"],"articleSection":["Altri Sport","News","Wrestling"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.contra-ataque.it/#organization"}},{"@type":"Person","@id":"https://www.contra-ataque.it/#/schema/person/253e93d5195476ceb7272da78451f1ba","name":"Simone Cola","url":"https://www.contra-ataque.it/author/simone-cola"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html/amp" /><meta name="generator" content="AMP for WP 1.0.77.5"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Contrataque &raquo; Feed" href="https://www.contra-ataque.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Contrataque &raquo; Feed dei commenti" href="https://www.contra-ataque.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Contrataque &raquo; WWE, Lana racconta il giorno del suo licenziamento Feed dei commenti" href="https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.contra-ataque.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.contra-ataque.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://www.contra-ataque.it/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.27.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.contra-ataque.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.contra-ataque.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.contra-ataque.it/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.contra-ataque.it/wp-content/themes/Newsmag/includes/demos/sport/demo_style.css?ver=4.0' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.contra-ataque.it/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://www.contra-ataque.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.contra-ataque.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#1e73be","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"Georgia, Times New Roman, Times, serif","header_fix":"","notify_animate_hide":"","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.contra-ataque.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.contra-ataque.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.3' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.contra-ataque.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.contra-ataque.it/wp-json/wp/v2/posts/250153" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.contra-ataque.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.contra-ataque.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://www.contra-ataque.it/?p=250153' />
<link rel="alternate" type="application/json+oembed" href="https://www.contra-ataque.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contra-ataque.it%2F2021%2F07%2F07%2Fwwe-lana-racconta-licenziamento.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.contra-ataque.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contra-ataque.it%2F2021%2F07%2F07%2Fwwe-lana-racconta-licenziamento.html&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.0" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.contra-ataque.it\/wp-admin\/","wpRestNonce":"1ed37c3717","wpRestUrl":"https:\/\/www.contra-ataque.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2375871039117306","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>    <script>
		if(screen.width<769){
        	window.location = "https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html/amp";
        }
    	</script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.contra-ataque.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/www.contra-ataque.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#d13030";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.contra-ataque.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.contra-ataque.it/category/altri-sport",
                                "name": "Altri Sport"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html",
                                "name": "WWE, Lana racconta il giorno del suo licenziamento"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.contra-ataque.it/wp-content/uploads/2017/04/cropped-logo-contra-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.contra-ataque.it/wp-content/uploads/2017/04/cropped-logo-contra-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.contra-ataque.it/wp-content/uploads/2017/04/cropped-logo-contra-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.contra-ataque.it/wp-content/uploads/2017/04/cropped-logo-contra-1-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><link rel="alternate" hreflang="it" href="https://www.contra-ataque.it" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-250153 single-format-standard wwe-lana-racconta-licenziamento global-block-template-1 td-newsmag-sport single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

	    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/contrataqueit/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/contrataquemagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCHP6M43hOfZQjiWCNdKyegg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-black-container"><ul id="menu-menu-black" class="td-mobile-main-menu"><li id="menu-item-50458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-50458"><a href="https://www.contra-ataque.it">Home</a></li>
<li id="menu-item-225229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-225229"><a href="https://www.contra-ataque.it/category/news">News</a></li>
<li id="menu-item-248852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248852"><a href="https://www.contra-ataque.it/category/mma">MMA</a></li>
<li id="menu-item-248853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248853"><a href="https://www.contra-ataque.it/category/wrestling">Wrestling</a></li>
<li id="menu-item-237026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237026"><a href="https://www.contra-ataque.it/category/calcio-italiano">Calcio italiano</a></li>
<li id="menu-item-237027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237027"><a href="https://www.contra-ataque.it/category/calcio-internazionale">Calcio internazionale</a></li>
<li id="menu-item-35612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35612"><a href="https://www.contra-ataque.it/category/rubriche">Rubriche</a></li>
<li id="menu-item-35651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35651"><a href="https://www.contra-ataque.it/category/interviste-esclusive">Interviste</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.contra-ataque.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                mercoledì, Luglio 7, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-main-maidire" class="top-header-menu"><li id="menu-item-31588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-31588"><a href="https://www.contra-ataque.it/contatti">Chi Siamo</a></li>
<li id="menu-item-31589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31589"><a href="https://www.contra-ataque.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-31591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-31591"><a href="https://www.contra-ataque.it/policy">Policy</a></li>
<li id="menu-item-166177" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-166177"><a href="https://www.contra-ataque.it/media-kit-mdc">Media Kit</a></li>
<li id="menu-item-241763" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241763"><a href="https://www.contra-ataque.it/sitemap">Sitemap</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/contrataqueit/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/contrataquemagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCHP6M43hOfZQjiWCNdKyegg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.contra-ataque.it/">
            <img class="td-retina-data" data-retina="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Contrataque" data-lazy-src="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg"/><noscript><img class="td-retina-data" data-retina="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" src="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" alt="Contrataque"/></noscript>
            <span class="td-visual-hidden">Contrataque</span>
        </a>
                </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_60e5faea3dc22_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2375871039117306" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2375871039117306" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2375871039117306" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="https://www.contra-ataque.it/">
        <img class="td-retina-data" data-retina="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Contrataque" data-lazy-src="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg"/><noscript><img class="td-retina-data" data-retina="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" src="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" alt="Contrataque"/></noscript>
    </a>
        </div>
    <div class="menu-menu-black-container"><ul id="menu-menu-black-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-50458"><a href="https://www.contra-ataque.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-225229"><a href="https://www.contra-ataque.it/category/news">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248852"><a href="https://www.contra-ataque.it/category/mma">MMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-248853"><a href="https://www.contra-ataque.it/category/wrestling">Wrestling</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237026"><a href="https://www.contra-ataque.it/category/calcio-italiano">Calcio italiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237027"><a href="https://www.contra-ataque.it/category/calcio-internazionale">Calcio internazionale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35612"><a href="https://www.contra-ataque.it/category/rubriche">Rubriche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35651"><a href="https://www.contra-ataque.it/category/interviste-esclusive">Interviste</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.contra-ataque.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-250153" class="post-250153 post type-post status-publish format-standard has-post-thumbnail hentry category-altri-sport category-news category-wrestling tag-lana tag-wwe" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.contra-ataque.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Altri Sport" class="entry-crumb" href="https://www.contra-ataque.it/category/altri-sport">Altri Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">WWE, Lana racconta il giorno del suo licenziamento</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.contra-ataque.it/category/altri-sport">Altri Sport</a></li><li class="entry-category"><a  href="https://www.contra-ataque.it/category/news">News</a></li><li class="entry-category"><a  href="https://www.contra-ataque.it/category/wrestling">Wrestling</a></li></ul>
                        <header>
                            <h1 class="entry-title">WWE, Lana racconta il giorno del suo licenziamento</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">By</div> <a href="https://www.contra-ataque.it/author/simone-cola">Simone Cola</a></div>                                                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contra-ataque.it%2F2021%2F07%2F07%2Fwwe-lana-racconta-licenziamento.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=WWE%2C+Lana+racconta+il+giorno+del+suo+licenziamento&url=https%3A%2F%2Fwww.contra-ataque.it%2F2021%2F07%2F07%2Fwwe-lana-racconta-licenziamento.html&via=ContrataqueMag"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html&amp;media=https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=WWE%2C+Lana+racconta+il+giorno+del+suo+licenziamento%20-%20https%3A%2F%2Fwww.contra-ataque.it%2F2021%2F07%2F07%2Fwwe-lana-racconta-licenziamento.html" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html" data-text="WWE, Lana racconta il giorno del suo licenziamento" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-featured-image"><figure><a href="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry.jpg" data-caption="Fonte Immagine: @dosdossolodos (Twitter)
"><img width="681" height="426" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20681%20426'%3E%3C/svg%3E" data-lazy-srcset="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-681x426.jpg 681w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-450x281.jpg 450w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-750x469.jpg 750w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-150x94.jpg 150w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-768x480.jpg 768w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-672x420.jpg 672w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-640x400.jpg 640w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry.jpg 1280w" data-lazy-sizes="(max-width: 681px) 100vw, 681px" alt="WWE Lana CJ Perry" title="WWE Lana CJ Perry" data-lazy-src="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-681x426.jpg"/><noscript><img width="681" height="426" class="entry-thumb td-modal-image" src="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-681x426.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-681x426.jpg 681w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-450x281.jpg 450w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-750x469.jpg 750w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-150x94.jpg 150w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-768x480.jpg 768w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-672x420.jpg 672w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-640x400.jpg 640w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry.jpg 1280w" sizes="(max-width: 681px) 100vw, 681px" alt="WWE Lana CJ Perry" title="WWE Lana CJ Perry"/></noscript></a><figcaption class="wp-caption-text">Fonte Immagine: @dosdossolodos (Twitter)
</figcaption></figure></div>
    <div class="td-post-content td-pb-padding-side">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_60e5faea41b9e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2375871039117306" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2375871039117306" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2375871039117306" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<!-- WP QUADS Content Ad Plugin v. 2.0.27.1 -->
<div class="quads-location quads-ad244521" id="quads-ad244521" style="float:none;margin:0px;">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAD1SEY72cTDtqmx"></script>
</div>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_60e5faea41b30_rand td_block_template_1"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAD1SEY72cTDtqmx"></script></div><p>Una sensazione di smarrimento, di sconforto, un fulmine a ciel sereno. Ma anche un&#8217;improvvisa sensazione di sollievo, come capita quando si conclude un rapporto che non sembra destinato ad andare da nessuna parte.</p>
<p>È questo che Lana, vero nome CJ Perry, racconta di aver provato nel momento in cui la WWE le ha comunicato di averla licenziata lo scorso 2 giugno, mettendo la parola fine a un rapporto di lavoro che durava dal lontano 2013 ma che negli ultimi anni l&#8217;aveva vista sempre più ai margini degli show.</p>
<p><strong><a href="https://www.contra-ataque.it/2021/07/06/wwe-jimmy-uso-arrestato-guida-stato-ebrezza.html">WWE, Jimmy Uso arrestato per guida in stato di ebrezza</a></strong></p>
<h2>Lana racconta la fine del suo rapporto con la WWE</h2>
<p>Emersa come figura heel, manager russa quasi filo-sovietica del temibile bulgaro Rusev, negli anni Lana era riuscita a conquistare gran parte del pubblico grazie alla sua avvenenza e alla sua simpatia spontanea, qualità quest&#8217;ultima che l&#8217;aveva trasformata in una beniamina delle folle dopo la più che dimenticabile storyline del matrimonio con Bobby Lashley.</p>
<p>La sensazione comunque era quella di un personaggio senza una vera direzione, ma nonostante questo la notizia del licenziamento ha colpito la giovane wrestler americana &#8211; comunque cresciuta in Russia &#8211; in modo del tutto inaspettato. A raccontarlo è stata lei stessa, ospite del podcast di Chris Jericho &#8220;Talk is Jericho&#8221;.</p>
<p><strong><a href="https://www.contra-ataque.it/2021/07/06/wwe-triste-aggiornamento-condizioni-salute-terry-funk.html">WWE, triste aggiornamento sulle condizioni di salute di Terry Funk</a></strong></p>
<p>&#8220;John Laurinatiis mi ha chiamata e il mio cuore è crollato. Allo stesso tempo, però, mi sono sentita sollevata. Il che è strano, perché non mi aspettavo di provare questa sensazione. È stato come se mi fossi tolta un peso dalle spalle.&#8221;</p>
<p>Lana racconta anche di aver chiesto a Laurinatiis se avesse fatto qualcosa di sbagliato e che lui l&#8217;ha rassicurata sul fatto che non era così. E che anzi era migliorata tantissimo e sarebbero dovuti restare in contatto.</p>
<p><strong><a href="https://www.contra-ataque.it/2021/07/05/wwe-dopo-zelina-vega-ritorno-aleister-black.html">WWE, dopo Zelina Vega tornerà anche Aleister Black?</a></strong></p>
<p>&#8220;Se qualcuno mi avesse detto che sarebbe successo avrei detto che non era possibile, perché amo troppo il mio lavoro e le persone con cui ho interagito in questi anni. Certo a volte succedono anche cose spiacevoli, ma fanno parte di questo lavoro&#8221;.</p>
<p>Resta da vedere cosa riserverà il futuro a Lana, che comunque dovrebbe restare all&#8217;interno della wrestling industry e molto probabilmente potrebbe raggiungere Rusev/Miro, compagno nel ring e nella vita, in AEW.</p>


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_60e5faea41be8_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2375871039117306" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2375871039117306" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2375871039117306" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.contra-ataque.it/tag/lana">Lana</a></li><li><a href="https://www.contra-ataque.it/tag/wwe">WWE</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contra-ataque.it%2F2021%2F07%2F07%2Fwwe-lana-racconta-licenziamento.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=WWE%2C+Lana+racconta+il+giorno+del+suo+licenziamento&url=https%3A%2F%2Fwww.contra-ataque.it%2F2021%2F07%2F07%2Fwwe-lana-racconta-licenziamento.html&via=ContrataqueMag"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html&amp;media=https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=WWE%2C+Lana+racconta+il+giorno+del+suo+licenziamento%20-%20https%3A%2F%2Fwww.contra-ataque.it%2F2021%2F07%2F07%2Fwwe-lana-racconta-licenziamento.html" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html" data-text="WWE, Lana racconta il giorno del suo licenziamento" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.contra-ataque.it/author/simone-cola">Simone Cola</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Simone Cola"></span><meta itemprop="datePublished" content="2021-07-07T19:17:21+00:00"><meta itemprop="dateModified" content="2021-07-07T19:17:21+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg"></span><meta itemprop="name" content="Contrataque"></span><meta itemprop="headline " content="WWE, Lana racconta il giorno del suo licenziamento"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="800"></span>    </footer>

    <script>var block_td_uid_5_60e5faea42203 = new tdBlock();
block_td_uid_5_60e5faea42203.id = "td_uid_5_60e5faea42203";
block_td_uid_5_60e5faea42203.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_60e5faea42203_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_60e5faea42203_rand","tdc_css_class_style":"td_uid_5_60e5faea42203_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":250153,"live_filter_cur_post_author":"115","block_template_id":""}';
block_td_uid_5_60e5faea42203.td_column_number = "3";
block_td_uid_5_60e5faea42203.block_type = "td_block_related_posts";
block_td_uid_5_60e5faea42203.post_count = "6";
block_td_uid_5_60e5faea42203.found_posts = "32327";
block_td_uid_5_60e5faea42203.header_color = "";
block_td_uid_5_60e5faea42203.ajax_pagination_infinite_stop = "";
block_td_uid_5_60e5faea42203.max_num_pages = "5388";
tdBlocksArray.push(block_td_uid_5_60e5faea42203);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_60e5faea42203_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_60e5faea42203" ><h4 class="td-related-title"><a id="td_uid_6_60e5faea435fa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_60e5faea42203" href="#">RELATED ARTICLES</a><a id="td_uid_7_60e5faea435fd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_60e5faea42203" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_60e5faea42203 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2021/07/07/wwe-nxt-report-06-07-2021-the-great-american-bash.html" rel="bookmark" title="WWE NXT report 06/07/2021: The Great American Bash"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="WWE NXT report The Great American Bash" title="WWE NXT report 06/07/2021: The Great American Bash" data-lazy-src="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-238x178.jpg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-238x178.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="WWE NXT report The Great American Bash" title="WWE NXT report 06/07/2021: The Great American Bash"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2021/07/07/wwe-nxt-report-06-07-2021-the-great-american-bash.html" rel="bookmark" title="WWE NXT report 06/07/2021: The Great American Bash">WWE NXT report 06/07/2021: The Great American Bash</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2021/07/06/wwe-jimmy-uso-arrestato-guida-stato-ebrezza.html" rel="bookmark" title="WWE, Jimmy Uso arrestato per guida in stato di ebrezza"><picture class="entry-thumb" title="WWE, Jimmy Uso arrestato per guida in stato di ebrezza">
<source type="image/webp" data-lazy-srcset="https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-238x178.jpg.webp 238w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-80x60.jpg.webp 80w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-100x75.jpg.webp 100w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-180x135.jpg.webp 180w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20238%20178&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 238px) 100vw, 238px"/>
<img width="238" height="178" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20238%20178&#039;%3E%3C/svg%3E" data-lazy-srcset="https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="WWE Jimmy Uso" data-lazy-src="https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-238x178.jpg"/>
</picture>
<noscript><picture class="entry-thumb" title="WWE, Jimmy Uso arrestato per guida in stato di ebrezza">
<source type="image/webp" srcset="https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-238x178.jpg.webp 238w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-80x60.jpg.webp 80w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-100x75.jpg.webp 100w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-180x135.jpg.webp 180w" sizes="(max-width: 238px) 100vw, 238px"/>
<img width="238" height="178" src="https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-238x178.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="WWE Jimmy Uso"/>
</picture>
</noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2021/07/06/wwe-jimmy-uso-arrestato-guida-stato-ebrezza.html" rel="bookmark" title="WWE, Jimmy Uso arrestato per guida in stato di ebrezza">WWE, Jimmy Uso arrestato per guida in stato di ebrezza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2021/07/06/wwe-triste-aggiornamento-condizioni-salute-terry-funk.html" rel="bookmark" title="WWE, triste aggiornamento sulle condizioni di salute di Terry Funk"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.contra-ataque.it/wp-content/uploads/2021/02/Terry-Funk-1-e1612811480471-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2021/02/Terry-Funk-1-e1612811480471-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2021/02/Terry-Funk-1-e1612811480471-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2021/02/Terry-Funk-1-e1612811480471-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Terry Funk" title="WWE, triste aggiornamento sulle condizioni di salute di Terry Funk" data-lazy-src="https://www.contra-ataque.it/wp-content/uploads/2021/02/Terry-Funk-1-e1612811480471-238x178.jpg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://www.contra-ataque.it/wp-content/uploads/2021/02/Terry-Funk-1-e1612811480471-238x178.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2021/02/Terry-Funk-1-e1612811480471-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2021/02/Terry-Funk-1-e1612811480471-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2021/02/Terry-Funk-1-e1612811480471-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2021/02/Terry-Funk-1-e1612811480471-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Terry Funk" title="WWE, triste aggiornamento sulle condizioni di salute di Terry Funk"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2021/07/06/wwe-triste-aggiornamento-condizioni-salute-terry-funk.html" rel="bookmark" title="WWE, triste aggiornamento sulle condizioni di salute di Terry Funk">WWE, triste aggiornamento sulle condizioni di salute di Terry Funk</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2021/07/06/wwe-raw-report-05-07-2021.html" rel="bookmark" title="WWE RAW report 05/07/2021"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Raw report Raw preview" title="WWE RAW report 05/07/2021" data-lazy-src="https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-238x178.jpg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-238x178.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Raw report Raw preview" title="WWE RAW report 05/07/2021"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2021/07/06/wwe-raw-report-05-07-2021.html" rel="bookmark" title="WWE RAW report 05/07/2021">WWE RAW report 05/07/2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2021/07/05/wwe-raw-preview-05-07-2021.html" rel="bookmark" title="WWE RAW preview 05/07/2021: cosa succederà stasera?"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Raw report Raw preview" title="WWE RAW preview 05/07/2021: cosa succederà stasera?" data-lazy-src="https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-238x178.jpg"/><noscript><img width="238" height="178" class="entry-thumb" src="https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-238x178.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2021/01/Raw-e1611095006946-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Raw report Raw preview" title="WWE RAW preview 05/07/2021: cosa succederà stasera?"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2021/07/05/wwe-raw-preview-05-07-2021.html" rel="bookmark" title="WWE RAW preview 05/07/2021: cosa succederà stasera?">WWE RAW preview 05/07/2021: cosa succederà stasera?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2021/07/05/wwe-dopo-zelina-vega-ritorno-aleister-black.html" rel="bookmark" title="WWE, dopo Zelina Vega tornerà anche Aleister Black?"><picture class="entry-thumb" title="WWE, dopo Zelina Vega tornerà anche Aleister Black?">
<source type="image/webp" data-lazy-srcset="https://www.contra-ataque.it/wp-content/uploads/2021/02/aleister-black-238x178.jpg.webp 238w, https://www.contra-ataque.it/wp-content/uploads/2021/02/aleister-black-80x60.jpg.webp 80w, https://www.contra-ataque.it/wp-content/uploads/2021/02/aleister-black-100x75.jpg.webp 100w, https://www.contra-ataque.it/wp-content/uploads/2021/02/aleister-black-180x135.jpg.webp 180w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20238%20178&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 238px) 100vw, 238px"/>
<img width="238" height="178" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20238%20178&#039;%3E%3C/svg%3E" data-lazy-srcset="https://www.contra-ataque.it/wp-content/uploads/2021/02/aleister-black-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2021/02/aleister-black-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2021/02/aleister-black-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2021/02/aleister-black-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Aleister Black" data-lazy-src="https://www.contra-ataque.it/wp-content/uploads/2021/02/aleister-black-238x178.jpg"/>
</picture>
<noscript><picture class="entry-thumb" title="WWE, dopo Zelina Vega tornerà anche Aleister Black?">
<source type="image/webp" srcset="https://www.contra-ataque.it/wp-content/uploads/2021/02/aleister-black-238x178.jpg.webp 238w, https://www.contra-ataque.it/wp-content/uploads/2021/02/aleister-black-80x60.jpg.webp 80w, https://www.contra-ataque.it/wp-content/uploads/2021/02/aleister-black-100x75.jpg.webp 100w, https://www.contra-ataque.it/wp-content/uploads/2021/02/aleister-black-180x135.jpg.webp 180w" sizes="(max-width: 238px) 100vw, 238px"/>
<img width="238" height="178" src="https://www.contra-ataque.it/wp-content/uploads/2021/02/aleister-black-238x178.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2021/02/aleister-black-238x178.jpg 238w, https://www.contra-ataque.it/wp-content/uploads/2021/02/aleister-black-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2021/02/aleister-black-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2021/02/aleister-black-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Aleister Black"/>
</picture>
</noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2021/07/05/wwe-dopo-zelina-vega-ritorno-aleister-black.html" rel="bookmark" title="WWE, dopo Zelina Vega tornerà anche Aleister Black?">WWE, dopo Zelina Vega tornerà anche Aleister Black?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60e5faea42203" data-td_block_id="td_uid_5_60e5faea42203"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_60e5faea42203" data-td_block_id="td_uid_5_60e5faea42203"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html" aria-current="page">WWE, Lana racconta il giorno del suo licenziamento</a>
									</li>
											<li>
					<a href="https://www.contra-ataque.it/2021/07/07/wwe-nxt-report-06-07-2021-the-great-american-bash.html">WWE NXT report 06/07/2021: The Great American Bash</a>
									</li>
											<li>
					<a href="https://www.contra-ataque.it/2021/07/06/wwe-jimmy-uso-arrestato-guida-stato-ebrezza.html">WWE, Jimmy Uso arrestato per guida in stato di ebrezza</a>
									</li>
											<li>
					<a href="https://www.contra-ataque.it/2021/07/06/wwe-triste-aggiornamento-condizioni-salute-terry-funk.html">WWE, triste aggiornamento sulle condizioni di salute di Terry Funk</a>
									</li>
											<li>
					<a href="https://www.contra-ataque.it/2021/07/06/wwe-raw-report-05-07-2021.html">WWE RAW report 05/07/2021</a>
									</li>
											<li>
					<a href="https://www.contra-ataque.it/2021/07/05/wwe-raw-preview-05-07-2021.html">WWE RAW preview 05/07/2021: cosa succederà stasera?</a>
									</li>
											<li>
					<a href="https://www.contra-ataque.it/2021/07/05/wwe-dopo-zelina-vega-ritorno-aleister-black.html">WWE, dopo Zelina Vega tornerà anche Aleister Black?</a>
									</li>
											<li>
					<a href="https://www.contra-ataque.it/2021/07/04/ex-wwe-bollywood-boyz-ringraziano-randy-orton.html">Gli ex WWE Bollywood Boyz ringraziano Randy Orton</a>
									</li>
											<li>
					<a href="https://www.contra-ataque.it/2021/07/04/aew-kenny-omega-superato-infortuni.html">AEW, Kenny Omega ha superato gli infortuni</a>
									</li>
											<li>
					<a href="https://www.contra-ataque.it/2021/07/04/aew-andrade-el-idolo-dream-match-wwe.html">AEW, Andrade El Idolo svela quale sarebbe stato il suo dream match in WWE</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Luglio: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.contra-ataque.it/2021/07/01" aria-label="Articoli pubblicati in 1 July 2021">1</a></td><td><a href="https://www.contra-ataque.it/2021/07/02" aria-label="Articoli pubblicati in 2 July 2021">2</a></td><td><a href="https://www.contra-ataque.it/2021/07/03" aria-label="Articoli pubblicati in 3 July 2021">3</a></td><td><a href="https://www.contra-ataque.it/2021/07/04" aria-label="Articoli pubblicati in 4 July 2021">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.contra-ataque.it/2021/07/05" aria-label="Articoli pubblicati in 5 July 2021">5</a></td><td><a href="https://www.contra-ataque.it/2021/07/06" aria-label="Articoli pubblicati in 6 July 2021">6</a></td><td id="today"><a href="https://www.contra-ataque.it/2021/07/07" aria-label="Articoli pubblicati in 7 July 2021">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.contra-ataque.it/2021/06">&laquo; Giu</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-menu-black-container"><ul id="menu-menu-black-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-50458"><a href="https://www.contra-ataque.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-225229"><a href="https://www.contra-ataque.it/category/news">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248852"><a href="https://www.contra-ataque.it/category/mma">MMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-248853"><a href="https://www.contra-ataque.it/category/wrestling">Wrestling</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237026"><a href="https://www.contra-ataque.it/category/calcio-italiano">Calcio italiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237027"><a href="https://www.contra-ataque.it/category/calcio-internazionale">Calcio internazionale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35612"><a href="https://www.contra-ataque.it/category/rubriche">Rubriche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35651"><a href="https://www.contra-ataque.it/category/interviste-esclusive">Interviste</a></li>
</ul></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_8_60e5faea48c52_rand td_block_template_1"><span class="td-adspot-title">Clever</span><!-- advertising vI134mS2VfXL3-F1vRyu8qQjkNvzoitegjXIN5AQj6RhKMgnccUthX-NY84jSa0E-R8htIR_zhHwue6_Av9K1g==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader49988";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/9e80edd019ccd7c85ae1e1b1b32c4095.min.js?20210611=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --></div>        </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.contra-ataque.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-retina="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" alt="Contrataque" title="" width="" data-lazy-src="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" /><noscript><img class="td-retina-data" src="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" data-retina="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-450x225.jpg" alt="Contrataque" title="" width="" /></noscript></a></div><div class="footer-text-wrap">Io non faccio poesia. Io verticalizzo 
           (Franco Scoglio 1941-2005)<div class="footer-email-wrap">Contact us: <a href="mailto:contrataquemagazine@gmail.com">contrataquemagazine@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/contrataqueit/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/contrataquemagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCHP6M43hOfZQjiWCNdKyegg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_60e5faea49220_rand td_block_template_1"  data-td-block-uid="td_uid_9_60e5faea49220" ><script>var block_td_uid_9_60e5faea49220 = new tdBlock();
block_td_uid_9_60e5faea49220.id = "td_uid_9_60e5faea49220";
block_td_uid_9_60e5faea49220.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_9_60e5faea49220_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_60e5faea49220_rand","tdc_css_class_style":"td_uid_9_60e5faea49220_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_60e5faea49220.td_column_number = "1";
block_td_uid_9_60e5faea49220.block_type = "td_block_7";
block_td_uid_9_60e5faea49220.post_count = "3";
block_td_uid_9_60e5faea49220.found_posts = "36472";
block_td_uid_9_60e5faea49220.header_color = "";
block_td_uid_9_60e5faea49220.ajax_pagination_infinite_stop = "";
block_td_uid_9_60e5faea49220.max_num_pages = "12158";
tdBlocksArray.push(block_td_uid_9_60e5faea49220);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_9_60e5faea49220 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html" rel="bookmark" title="WWE, Lana racconta il giorno del suo licenziamento"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-180x135.jpg 180w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="WWE Lana CJ Perry" title="WWE, Lana racconta il giorno del suo licenziamento" data-lazy-src="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-100x75.jpg"/><noscript><img width="100" height="75" class="entry-thumb" src="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-100x75.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-180x135.jpg 180w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-Lana-CJ-Perry-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="WWE Lana CJ Perry" title="WWE, Lana racconta il giorno del suo licenziamento"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2021/07/07/wwe-lana-racconta-licenziamento.html" rel="bookmark" title="WWE, Lana racconta il giorno del suo licenziamento">WWE, Lana racconta il giorno del suo licenziamento</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T19:17:21+00:00" >Luglio 7, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2021/07/07/wwe-nxt-report-06-07-2021-the-great-american-bash.html" rel="bookmark" title="WWE NXT report 06/07/2021: The Great American Bash"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-180x135.jpg 180w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="WWE NXT report The Great American Bash" title="WWE NXT report 06/07/2021: The Great American Bash" data-lazy-src="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-100x75.jpg"/><noscript><img width="100" height="75" class="entry-thumb" src="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-100x75.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-180x135.jpg 180w, https://www.contra-ataque.it/wp-content/uploads/2021/07/WWE-NXT-report-The-Great-American-Bash-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="WWE NXT report The Great American Bash" title="WWE NXT report 06/07/2021: The Great American Bash"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2021/07/07/wwe-nxt-report-06-07-2021-the-great-american-bash.html" rel="bookmark" title="WWE NXT report 06/07/2021: The Great American Bash">WWE NXT report 06/07/2021: The Great American Bash</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T11:21:48+00:00" >Luglio 7, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2021/07/06/wwe-jimmy-uso-arrestato-guida-stato-ebrezza.html" rel="bookmark" title="WWE, Jimmy Uso arrestato per guida in stato di ebrezza"><picture class="entry-thumb" title="WWE, Jimmy Uso arrestato per guida in stato di ebrezza">
<source type="image/webp" data-lazy-srcset="https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-100x75.jpg.webp 100w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-80x60.jpg.webp 80w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-180x135.jpg.webp 180w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-238x178.jpg.webp 238w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%2075&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="75" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%2075&#039;%3E%3C/svg%3E" data-lazy-srcset="https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-180x135.jpg 180w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="WWE Jimmy Uso" data-lazy-src="https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-100x75.jpg"/>
</picture>
<noscript><picture class="entry-thumb" title="WWE, Jimmy Uso arrestato per guida in stato di ebrezza">
<source type="image/webp" srcset="https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-100x75.jpg.webp 100w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-80x60.jpg.webp 80w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-180x135.jpg.webp 180w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-238x178.jpg.webp 238w" sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="75" src="https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-100x75.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-100x75.jpg 100w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-80x60.jpg 80w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-180x135.jpg 180w, https://www.contra-ataque.it/wp-content/uploads/2021/05/WWE-Jimmy-Uso-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="WWE Jimmy Uso"/>
</picture>
</noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2021/07/06/wwe-jimmy-uso-arrestato-guida-stato-ebrezza.html" rel="bookmark" title="WWE, Jimmy Uso arrestato per guida in stato di ebrezza">WWE, Jimmy Uso arrestato per guida in stato di ebrezza</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-06T20:52:31+00:00" >Luglio 6, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_60e5faea4a58c_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_60e5faea4a58c" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.contra-ataque.it/category/news">News<span class="td-cat-no">32073</span></a></li><li><a href="https://www.contra-ataque.it/category/calcio-italiano">Italia<span class="td-cat-no">18172</span></a></li><li><a href="https://www.contra-ataque.it/category/calcio-italiano/serie-a">Serie A<span class="td-cat-no">14514</span></a></li><li><a href="https://www.contra-ataque.it/category/calcio-internazionale">Estero<span class="td-cat-no">8976</span></a></li><li><a href="https://www.contra-ataque.it/category/calciomercato">Calciomercato<span class="td-cat-no">3438</span></a></li><li><a href="https://www.contra-ataque.it/category/editoriali">Editoriali &amp; Approfondimenti<span class="td-cat-no">3154</span></a></li><li><a href="https://www.contra-ataque.it/category/nazionali">Nazionali<span class="td-cat-no">2855</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Contrataque Testata giornalistica
Autorizzazione Tribunale di Nola n. 4 del 26/08/2014                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>I cookie aiutano contra-ataque.it a fornire i propri servizi. Navigando sul sito accetti il loro utilizzo. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK</a> <a href='' id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 60e5faea4c035
    -->

    <script type='text/javascript' src='https://www.contra-ataque.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.contra-ataque.it/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.contra-ataque.it/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.contra-ataque.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.27.1' id='quads-admin-ads-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.contra-ataque.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.contra-ataque.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_60e5faea4c199"></textarea>
						<div id="td_live_css_uid_1_60e5faea4c199" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60e5faea4c199');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60e5faea4c199");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.contra-ataque.it/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><!-- advertising WVhPVavvRKWt5nIQgYIalEOpJYysin5Ekn2IhaCrbt3H2zXjH1jwGTd5LLncPbcP-Qa0gc55BuswogmTM-QBWQ==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader49987";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/5694e9b58cd6a9b5529d0157c5913f27.min.js?20210419=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
</body>

</html>