<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Matteo Marzotto | chi era la mamma Marta Marzotto | patrimonio |</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.contra-ataque.it/xmlrpc.php" />
    <script type="text/javascript">
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/www.contra-ataque.it\/2021\/10\/14\/matteo-marzotto-marta-marzotto.html?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);
</script>

<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<meta name="description" content="Scopriamo che lavora fa Matteo Marzotto, figlio di Marta Marzotto, icona di stile e regina dei salotti italiani. Tutto sul loro patrimonio"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.contra-ataque.it/2021/10/14/matteo-marzotto-marta-marzotto.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Matteo Marzotto | chi era la mamma Marta Marzotto | patrimonio |" />
<meta property="og:description" content="Scopriamo che lavora fa Matteo Marzotto, figlio di Marta Marzotto, icona di stile e regina dei salotti italiani. Tutto sul loro patrimonio" />
<meta property="og:url" content="https://www.contra-ataque.it/2021/10/14/matteo-marzotto-marta-marzotto.html" />
<meta property="og:site_name" content="Contrataque" />
<meta property="article:publisher" content="https://www.facebook.com/contrataquemagazine/" />
<meta property="article:section" content="News" />
<meta property="og:updated_time" content="2021-10-14T13:23:15+02:00" />
<meta property="og:image" content="https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto.jpg" />
<meta property="og:image:secure_url" content="https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="marta marzotto matteo marzotto" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Matteo Marzotto | chi era la mamma Marta Marzotto | patrimonio |" />
<meta name="twitter:description" content="Scopriamo che lavora fa Matteo Marzotto, figlio di Marta Marzotto, icona di stile e regina dei salotti italiani. Tutto sul loro patrimonio" />
<meta name="twitter:site" content="@contrataquemag" />
<meta name="twitter:creator" content="@contrataquemag" />
<meta name="twitter:image" content="https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.contra-ataque.it/#organization","name":"Contrataque","logo":{"@type":"ImageObject","@id":"https://www.contra-ataque.it/#logo","url":"https://www.contra-ataque.it/wp-content/uploads/2016/10/logo-bianco.jpg","caption":"Contrataque","inLanguage":"it-IT","width":"600","height":"600"}},{"@type":"WebSite","@id":"https://www.contra-ataque.it/#website","url":"https://www.contra-ataque.it","name":"Contrataque","publisher":{"@id":"https://www.contra-ataque.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto.jpg","url":"https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto.jpg","width":"1200","height":"800","caption":"marta marzotto matteo marzotto","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.contra-ataque.it/author/redazionemdc","name":"Redazione Contrataque","url":"https://www.contra-ataque.it/author/redazionemdc","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/008d1c396b0fbae6b7a9bbe8a8b03209?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/008d1c396b0fbae6b7a9bbe8a8b03209?s=96&amp;d=mm&amp;r=g","caption":"Redazione Contrataque","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.contra-ataque.it/#organization"}},{"@type":"WebPage","@id":"https://www.contra-ataque.it/2021/10/14/matteo-marzotto-marta-marzotto.html#webpage","url":"https://www.contra-ataque.it/2021/10/14/matteo-marzotto-marta-marzotto.html","name":"Matteo Marzotto | chi era la mamma Marta Marzotto | patrimonio |","datePublished":"2021-10-14T13:23:14+02:00","dateModified":"2021-10-14T13:23:15+02:00","author":{"@id":"https://www.contra-ataque.it/author/redazionemdc"},"isPartOf":{"@id":"https://www.contra-ataque.it/#website"},"primaryImageOfPage":{"@id":"https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto.jpg"},"inLanguage":"it-IT"},{"@type":"NewsArticle","headline":"Matteo Marzotto | chi era la mamma Marta Marzotto | patrimonio |","keywords":"matteo marzotto","datePublished":"2021-10-14T13:23:14+02:00","dateModified":"2021-10-14T13:23:15+02:00","author":{"@id":"https://www.contra-ataque.it/author/redazionemdc"},"publisher":{"@id":"https://www.contra-ataque.it/#organization"},"description":"Scopriamo che lavora fa Matteo Marzotto, figlio di Marta Marzotto, icona di stile e regina dei salotti italiani. Tutto sul loro patrimonio","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.contra-ataque.it/#organization"},"name":"Matteo Marzotto | chi era la mamma Marta Marzotto | patrimonio |","@id":"https://www.contra-ataque.it/2021/10/14/matteo-marzotto-marta-marzotto.html#richSnippet","isPartOf":{"@id":"https://www.contra-ataque.it/2021/10/14/matteo-marzotto-marta-marzotto.html#webpage"},"image":{"@id":"https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.contra-ataque.it/2021/10/14/matteo-marzotto-marta-marzotto.html#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Contrataque &raquo; Feed" href="https://www.contra-ataque.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Contrataque &raquo; Feed dei commenti" href="https://www.contra-ataque.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Contrataque &raquo; Matteo Marzotto | chi era la mamma Marta Marzotto | patrimonio | Feed dei commenti" href="https://www.contra-ataque.it/2021/10/14/matteo-marzotto-marta-marzotto.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.contra-ataque.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.contra-ataque.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.contra-ataque.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.contra-ataque.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.contra-ataque.it/wp-content/themes/Newsmag/style.css?ver=5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.contra-ataque.it/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=0fe9cb73aa46d3a29525bf84e0d8d0e9' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.contra-ataque.it/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.contra-ataque.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.contra-ataque.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#1e73be","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"Georgia, Times New Roman, Times, serif","header_fix":"","notify_animate_hide":"","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.contra-ataque.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.contra-ataque.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.contra-ataque.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.contra-ataque.it/wp-json/wp/v2/posts/251256" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.contra-ataque.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.contra-ataque.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.contra-ataque.it/?p=251256' />
<link rel="alternate" type="application/json+oembed" href="https://www.contra-ataque.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contra-ataque.it%2F2021%2F10%2F14%2Fmatteo-marzotto-marta-marzotto.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.contra-ataque.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contra-ataque.it%2F2021%2F10%2F14%2Fmatteo-marzotto-marta-marzotto.html&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.43.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.contra-ataque.it\/wp-admin\/","wpRestNonce":"9fc0ee2c5e","wpRestUrl":"https:\/\/www.contra-ataque.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html"};
			</script>
			
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<link rel="amphtml" href="https://www.contra-ataque.it/2021/10/14/matteo-marzotto-marta-marzotto.html?amp=1"><script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-29407342-7" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["www.contra-ataque.it"]} );gtag('js', new Date());gtag('config', 'UA-29407342-7', {} );
</script>

<!-- Google AdSense snippet added by Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2375871039117306" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.contra-ataque.it/2021/10/14/matteo-marzotto-marta-marzotto.html?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.contra-ataque.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.contra-ataque.it/category/news",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.contra-ataque.it/2021/10/14/matteo-marzotto-marta-marzotto.html",
                    "name": "Matteo Marzotto | chi era la mamma Marta Marzotto | patrimonio |"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.contra-ataque.it/wp-content/uploads/2017/04/cropped-logo-contra-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.contra-ataque.it/wp-content/uploads/2017/04/cropped-logo-contra-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.contra-ataque.it/wp-content/uploads/2017/04/cropped-logo-contra-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.contra-ataque.it/wp-content/uploads/2017/04/cropped-logo-contra-1-270x270.jpg" />
	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-251256 single-format-standard matteo-marzotto-marta-marzotto global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
        <div class="td-scroll-up  td-hide-scroll-up-on-mob"  style="display:none;"><i class="td-icon-menu-up"></i></div>

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TagDiv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-black-container"><ul id="menu-menu-black" class="td-mobile-main-menu"><li id="menu-item-50458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-50458"><a href="https://www.contra-ataque.it">Home</a></li>
<li id="menu-item-225229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-225229"><a href="https://www.contra-ataque.it/category/news">News</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.contra-ataque.it/policy">Policy</a></div>
                </form>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.contra-ataque.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                sabato, Ottobre 16, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-main-maidire" class="top-header-menu"><li id="menu-item-31588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-31588"><a href="https://www.contra-ataque.it/contatti">Chi Siamo</a></li>
<li id="menu-item-31589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31589"><a href="https://www.contra-ataque.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-31591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-31591"><a href="https://www.contra-ataque.it/policy">Policy</a></li>
<li id="menu-item-166177" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-166177"><a href="https://www.contra-ataque.it/media-kit-mdc">Media Kit</a></li>
<li id="menu-item-241763" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241763"><a href="https://www.contra-ataque.it/sitemap">Sitemap</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.contra-ataque.it/policy">Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.contra-ataque.it/">
            <img class="td-retina-data" data-retina="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-750x375.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-750x375.jpg"/><noscript><img class="td-retina-data" data-retina="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-750x375.jpg" src="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-750x375.jpg" alt=""/></noscript>
            <span class="td-visual-hidden">Contrataque</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap ">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="https://www.contra-ataque.it/">
        <img class="td-retina-data" data-retina="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-750x375.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-750x375.jpg"/><noscript><img class="td-retina-data" data-retina="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-750x375.jpg" src="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-750x375.jpg" alt=""/></noscript>
    </a>
        </div>
    <div class="menu-menu-black-container"><ul id="menu-menu-black-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-50458"><a href="https://www.contra-ataque.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-225229"><a href="https://www.contra-ataque.it/category/news">News</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.contra-ataque.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-251256" class="post-251256 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.contra-ataque.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.contra-ataque.it/category/news">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Matteo Marzotto | chi era la mamma Marta Marzotto | patrimonio |</span></div>
            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.contra-ataque.it/category/news">News</a></li></ul>
            <header>
                <h1 class="entry-title">Matteo Marzotto | chi era la mamma Marta Marzotto | patrimonio |</h1>

                

                <div class="meta-info">

                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.contra-ataque.it/author/redazionemdc">Redazione Contrataque</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T13:23:14+02:00" >Ottobre 14, 2021</time></span>                    <!-- modified date -->                    <!-- views -->                    <!-- comments -->                </div>
            </header>
        </div>

        
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><a href="https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto.jpg" data-caption=""><picture class="entry-thumb td-modal-image" title="marta marzotto matteo marzotto">
<source type="image/webp" data-lazy-srcset="https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-640x427.jpg.webp 640w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-450x300.jpg.webp 450w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-750x500.jpg.webp 750w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-150x100.jpg.webp 150w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-768x512.jpg.webp 768w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-630x420.jpg.webp 630w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-681x454.jpg.webp 681w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto.jpg.webp 1200w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20427&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="427" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20427&#039;%3E%3C/svg%3E" data-lazy-srcset="https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-640x427.jpg 640w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-450x300.jpg 450w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-750x500.jpg 750w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-150x100.jpg 150w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-768x512.jpg 768w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-630x420.jpg 630w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-681x454.jpg 681w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto.jpg 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" alt="marta marzotto matteo marzotto" data-lazy-src="https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-640x427.jpg"/>
</picture>
<noscript><picture class="entry-thumb td-modal-image" title="marta marzotto matteo marzotto">
<source type="image/webp" srcset="https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-640x427.jpg.webp 640w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-450x300.jpg.webp 450w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-750x500.jpg.webp 750w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-150x100.jpg.webp 150w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-768x512.jpg.webp 768w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-630x420.jpg.webp 630w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-681x454.jpg.webp 681w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto.jpg.webp 1200w" sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="427" src="https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-640x427.jpg" srcset="https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-640x427.jpg 640w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-450x300.jpg 450w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-750x500.jpg 750w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-150x100.jpg 150w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-768x512.jpg 768w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-630x420.jpg 630w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-681x454.jpg 681w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" alt="marta marzotto matteo marzotto"/>
</picture>
</noscript></a></div>
        <!-- content --><p><strong>Scopriamo che lavora fa Matteo Marzotto, figlio di Marta Marzotto, icona di stile e regina dei salotti italiani</strong></p>
<p><strong>Marta Marzotto</strong>, nata Marta Vacondio è stata una modella e stilista, regina dei salotti italiani dagli anni Settanta. <strong>Icona di stile</strong>, perfettamente riconoscibile con i suoi caftani colorati, i colbacchi di pelo viola e di tinte vivaci, i ventagli, gli scialli di velluto e i tanti gioielli preziosi. Simbolo di libertà e cultura ma anche nonna di Beatrice Borromeo. <strong>Ma chi era Marta Marzotto?</strong></p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2 td_block_template_1"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAKbC760jBJBuPO"></script></div>
<p>LEGGI ANCHE: <a href="https://www.contra-ataque.it/2021/10/14/carolyn-smith-ballando-con-le-stelle-dove-vive-malattia-marito.html">Carolyn Smith di Ballando con le Stelle | dove vive | malattia | marito</a></p>
<h2>Marta Marzotto, chi era</h2>
<p>Le origini di Marta sono molto umili, figlia di un casellante delle ferrovie e di una mondina. Comincia a lavorare da giovanissima, prima anche lei come mondina, poi come apprendista sarta e in seguito <strong>come modella</strong> presso la sartoria delle sorelle Aguzzi, di Milano. Fu la carriera nella moda a cambiare la sua vita. A soli 15 anni, infatti, Marta lavorava anche 11 ore al giorno come modella.</p>
<p>Negli anni Cinquanta conobbe <strong>Umberto Marzotto</strong>, conte e comproprietario dell&#8217;omonima industria tessile. Il matrimonio arrivò il 18 dicembre 1954 e dalla loro unione <strong>nacquero cinque figli</strong>, Paola, Annalisa, Vittorio Emanuele, Maria Diamante e Matteo. In una vacanza a Roma verso la fine degli anni &#8217;60, Marta Marzotto fece un incontro che le cambierà la vita: in un salotto frequentato dall&#8217;élite romana conobbe il pittore <strong>Renato Guttuso</strong>. Con lui visse un amore travolgente, ma non lasciò mai il marito.</p>
<p>LEGGI ANCHE: <a href="https://www.contra-ataque.it/2021/10/13/mare-fuori-2-quando-esce.html">Quando esce Mare Fuori 2: tutto le info</a></p>
<h2>L&#8217;incontro con Guttuso</h2>
<p>In questo periodo la Contessa iniziò a frequentare i circoli mondani e intellettuali di Roma e Milano, circondandosi di menti illustri e personaggi importanti. Guttuso ne fece la sua musa e la rappresentò in molte opere: fu proprio lui a ribattezzarla con il famoso soprannome &#8220;<strong>La Nuvola Bionda</strong>&#8220;. Furono anni molto intensi per Marta, che tornò a dedicarsi alla moda, questa volta da stilista: <strong>disegnò due linee di abbigliamento</strong> e poi si dedica alla creazione di gioielli.</p>
<p>Nel 1976 conobbe Lucio Magri, con cui iniziò una relazione durata dieci anni, anche questa vissuta in segreto dal marito. Nel 1986 Marta divorziò dal conte Marzotto e decise di chiudere definitivamente anche con Magri e Guttuso. <strong>Marta Marzotto è morta il 29 luglio 2016 </strong>a Milano dopo una breve malattia. A ricordarla, nelle interviste, è stato molto spesso il figlio Matteo, imprenditore e manager.</p>
<p>LEGGI ANCHE: <a href="https://www.contra-ataque.it/2021/10/13/anna-paradiso-delle-signore-chi-e.html">Tutta un’altra vita, dove è stato girato | la vera villa | location</a></p>
<p><a href="https://www.contra-ataque.it/2021/10/14/matteo-marzotto-marta-marzotto.html/marta-marzotto-matteo-marzotto-foto" rel="attachment wp-att-251260"><picture loading="lazy" class="aligncenter size-full wp-image-251260">
<source type="image/webp" data-lazy-srcset="https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto.jpg.webp 1200w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-450x300.jpg.webp 450w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-750x500.jpg.webp 750w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-150x100.jpg.webp 150w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-768x512.jpg.webp 768w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-630x420.jpg.webp 630w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-640x427.jpg.webp 640w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-681x454.jpg.webp 681w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201200%20800&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"/>
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201200%20800&#039;%3E%3C/svg%3E" alt="marta marzotto matteo marzotto foto" width="1200" height="800" data-lazy-srcset="https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto.jpg 1200w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-450x300.jpg 450w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-750x500.jpg 750w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-150x100.jpg 150w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-768x512.jpg 768w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-630x420.jpg 630w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-640x427.jpg 640w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-681x454.jpg 681w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto.jpg"/>
</picture>
<noscript><picture loading="lazy" class="aligncenter size-full wp-image-251260">
<source type="image/webp" srcset="https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto.jpg.webp 1200w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-450x300.jpg.webp 450w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-750x500.jpg.webp 750w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-150x100.jpg.webp 150w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-768x512.jpg.webp 768w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-630x420.jpg.webp 630w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-640x427.jpg.webp 640w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-681x454.jpg.webp 681w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img loading="lazy" src="https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto.jpg" alt="marta marzotto matteo marzotto foto" width="1200" height="800" srcset="https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto.jpg 1200w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-450x300.jpg 450w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-750x500.jpg 750w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-150x100.jpg 150w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-768x512.jpg 768w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-630x420.jpg 630w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-640x427.jpg 640w, https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto-foto-681x454.jpg 681w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</picture>
</noscript></a></p>
<h2>Chi è Matteo Marzotto</h2>
<p>Matteo Marzotto è un imprenditore italiano, erede e attuale consigliere dell&#8217;omonima casa di moda. Fa parte della sesta generazione della famiglia Marzotto, industriali della lana dal 1836. È stato manager e poi dirigente della Valentino Spa. Inoltre è Presidente dell&#8217;Enit (Agenzia Nazionale del Turismo) e Vicepresidente della Fondazione Ricerca Fibrosi Cistica.</p>
<div id="QBJoYbSGEYWzkwWMurXIAg__19">
<div class="wDYxhc" data-md="61">
<div class="LGOjhe" role="heading" data-attrid="wa:/description" aria-level="3" data-hveid="CBAQAA"><span class="ILfuVd NA6bn c3biWd"><span class="hgKElc">Quinto figlio del conte Umberto Francesco <b>Marzotto</b> e di Marta, è presidente di Ambria Holding da Novembre 2020 e FAS International da Novembre 2019.</span></span></div>
</div>
</div>
<h2>Marta Marzotto, il patrimonio conteso</h2>
<p>Nel 2006 Marta Marzotto è stata accusata di <strong>aver riprodotto 700 serigrafie di Guttuso </strong>senza averne il diritto, accusa portata avanti dal figlio adottivo del pittore Fabio Carapezza. La contessa viene condannata, in primo grado, dal Tribunale di Varese, a otto mesi di carcere con la condizionale, oltre ad <strong>800 euro di multa</strong>. Cinque anni dopo, ricorsa in appello, ottiene dalla Corte d&#8217;Appello di Milano il ribaltamento della condanna, perché il fatto non costituisce reato.</p>
<p><em>Siamo su Google News: tutte le</em> <a href="https://www.contra-ataque.it/category/news">news</a><em> sullo spettacolo </em><a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR052Ym5SeVlTMWhkR0Z4ZFdVdWFYUW9BQVAB?ceid=IT:it&amp;oc=3" target="_blank" rel="noopener">CLICCA QUI</a></p>
        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.contra-ataque.it/2021/10/14/matteo-marzotto-marta-marzotto.html&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.contra-ataque.it/2021/10/14/matteo-marzotto-marta-marzotto.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.contra-ataque.it%2F2021%2F10%2F14%2Fmatteo-marzotto-marta-marzotto.html" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Matteo+Marzotto+%7C+chi+era+la+mamma+Marta+Marzotto+%7C+patrimonio+%7C&url=https%3A%2F%2Fwww.contra-ataque.it%2F2021%2F10%2F14%2Fmatteo-marzotto-marta-marzotto.html&via=Contrataque" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.contra-ataque.it/2021/10/14/matteo-marzotto-marta-marzotto.html&amp;media=https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto.jpg&description=Matteo+Marzotto+%7C+chi+era+la+mamma+Marta+Marzotto+%7C+patrimonio+%7C" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Matteo+Marzotto+%7C+chi+era+la+mamma+Marta+Marzotto+%7C+patrimonio+%7C %0A%0A https://www.contra-ataque.it/2021/10/14/matteo-marzotto-marta-marzotto.html" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.contra-ataque.it/2021/10/14/carolyn-smith-ballando-con-le-stelle-dove-vive-malattia-marito.html">Carolyn Smith di Ballando con le Stelle | dove vive | malattia | marito</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.contra-ataque.it/2021/10/14/nicoletta-romanoff-carriera-marito-figli.html">Nicoletta Romanoff chi è | carriera | marito | figli</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.contra-ataque.it/author/redazionemdc" aria-label="author-photo"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.contra-ataque.it/author/redazionemdc">Redazione Contrataque</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Contrataque"></span><meta itemprop="datePublished" content="2021-10-14T13:23:14+02:00"><meta itemprop="dateModified" content="2021-10-14T13:23:15+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.contra-ataque.it/2021/10/14/matteo-marzotto-marta-marzotto.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.contra-ataque.it/wp-content/uploads/2017/09/ataque-750x375.jpg"></span><meta itemprop="name" content="Contrataque"></span><meta itemprop="headline " content="Matteo Marzotto | chi era la mamma Marta Marzotto | patrimonio |"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.contra-ataque.it/wp-content/uploads/2021/10/marta-marzotto-matteo-marzotto.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":251256,"live_filter_cur_post_author":"58","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "32444";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "10815";
tdBlocksArray.push(block_tdi_3);
</script><div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><h4 class="td-related-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">RELATED ARTICLES</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2021/10/15/sophie-codegoni-chi-e-eta-instagram.html" rel="bookmark" class="td-image-wrap " title="Sophie Codegoni | chi è | età | Instagram" ><img class="entry-thumb" src="" alt="sophie codegoni" title="Sophie Codegoni | chi è | età | Instagram" data-type="image_tag" data-img-url="https://www.contra-ataque.it/wp-content/uploads/2021/10/sophie-codegoni-238x178.jpg"  width="238" height="178" /></a></div>                <a href="https://www.contra-ataque.it/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2021/10/15/sophie-codegoni-chi-e-eta-instagram.html" rel="bookmark" title="Sophie Codegoni | chi è | età | Instagram">Sophie Codegoni | chi è | età | Instagram</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2021/10/15/blondie-chi-sono.html" rel="bookmark" class="td-image-wrap " title="Blondie chi sono | carriera | canzoni" ><img class="entry-thumb" src="" alt="Blondie" title="Blondie chi sono | carriera | canzoni" data-type="image_tag" data-img-url="https://www.contra-ataque.it/wp-content/uploads/2021/10/Blondie-238x178.jpeg"  width="238" height="178" /></a></div>                <a href="https://www.contra-ataque.it/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2021/10/15/blondie-chi-sono.html" rel="bookmark" title="Blondie chi sono | carriera | canzoni">Blondie chi sono | carriera | canzoni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.contra-ataque.it/2021/10/15/davide-silvestri-gf-vip-chi-e-fidanzata-vita-privata.html" rel="bookmark" class="td-image-wrap " title="Davide Silvestri al GF Vip | chi è | fidanzata | vita privata" ><img class="entry-thumb" src="" alt="davide silvestri" title="Davide Silvestri al GF Vip | chi è | fidanzata | vita privata" data-type="image_tag" data-img-url="https://www.contra-ataque.it/wp-content/uploads/2021/10/davide-silvestri-238x178.jpg"  width="238" height="178" /></a></div>                <a href="https://www.contra-ataque.it/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.contra-ataque.it/2021/10/15/davide-silvestri-gf-vip-chi-e-fidanzata-vita-privata.html" rel="bookmark" title="Davide Silvestri al GF Vip | chi è | fidanzata | vita privata">Davide Silvestri al GF Vip | chi è | fidanzata | vita privata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/14/matteo-marzotto-marta-marzotto.html#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.contra-ataque.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='251256' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_block widget_calendar"><div class="wp-block-calendar"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Ottobre: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td><a href="https://www.contra-ataque.it/2021/10/06" aria-label="Articoli pubblicati in 6 October 2021">6</a></td><td><a href="https://www.contra-ataque.it/2021/10/07" aria-label="Articoli pubblicati in 7 October 2021">7</a></td><td><a href="https://www.contra-ataque.it/2021/10/08" aria-label="Articoli pubblicati in 8 October 2021">8</a></td><td><a href="https://www.contra-ataque.it/2021/10/09" aria-label="Articoli pubblicati in 9 October 2021">9</a></td><td><a href="https://www.contra-ataque.it/2021/10/10" aria-label="Articoli pubblicati in 10 October 2021">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.contra-ataque.it/2021/10/11" aria-label="Articoli pubblicati in 11 October 2021">11</a></td><td><a href="https://www.contra-ataque.it/2021/10/12" aria-label="Articoli pubblicati in 12 October 2021">12</a></td><td><a href="https://www.contra-ataque.it/2021/10/13" aria-label="Articoli pubblicati in 13 October 2021">13</a></td><td><a href="https://www.contra-ataque.it/2021/10/14" aria-label="Articoli pubblicati in 14 October 2021">14</a></td><td><a href="https://www.contra-ataque.it/2021/10/15" aria-label="Articoli pubblicati in 15 October 2021">15</a></td><td id="today">16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.contra-ataque.it/2021/09">&laquo; Set</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside class="td_block_template_1 widget widget_block">
<figure class="wp-block-embed is-type-rich is-provider-spotify wp-block-embed-spotify wp-embed-aspect-21-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Spotify Embed: Alta Rotazione" width="100%" height="380" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" src="about:blank" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://open.spotify.com/embed/playlist/37i9dQZF1DX01NP73ErE8b?si=d3d34fdc1cd64baa"></iframe><noscript><iframe loading="lazy" title="Spotify Embed: Alta Rotazione" width="100%" height="380" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" src="https://open.spotify.com/embed/playlist/37i9dQZF1DX01NP73ErE8b?si=d3d34fdc1cd64baa"></iframe></noscript>
</div></figure>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.contra-ataque.it/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%2095'%3E%3C/svg%3E" alt="" title=""  width="190" height="95" data-lazy-src="https://www.contra-ataque.it/wp-content/uploads/2018/02/testataamp-contrataque.png"/><noscript><img src="https://www.contra-ataque.it/wp-content/uploads/2018/02/testataamp-contrataque.png" alt="" title=""  width="190" height="95"/></noscript></a></div><div class="footer-text-wrap">Contrataque è il magazine dedicato ai trend dello spettacolo. Tutte le ultime notizie e le informazioni più cercate nel web a portata di click<div class="footer-email-wrap">Contact us: <a href="mailto:contrataquemagazine@gmail.com">contrataquemagazine@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2"></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>I cookie aiutano contra-ataque.it a fornire i propri servizi. Navigando sul sito accetti il loro utilizzo. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK</a> <a href="" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->

    <!--

        Theme: Newsmag by tagDiv.com 2021
        Version: 5.1 (rara)
        Deploy mode: deploy
        
        uid: 616a4c61aebb1
    -->

    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.contra-ataque.it/2021/10/14/matteo-marzotto-marta-marzotto.html?amp=1">
				Go to mobile version			</a>
		</div>

				<script type='text/javascript' src='https://www.contra-ataque.it/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.contra-ataque.it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.contra-ataque.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.contra-ataque.it/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>